Mercedes Benz 814 alias „Schlepper“

Der Fuhrpark wurde im September 2019 um einen weiteren Mercedes Benz Lkw erweitert. Wieder einer der Baureihe LN2…der „leichten Klasse“ der Baujahre 1983 bis 1998.

Bei diesem Modell handelt es sich um einen „814L LKW f. Fz. Beförderung“

Zur Ausstattung gehört:

  • Fernfahrerkabine mit 2 Liegen die wahlweise umgebaut werden können, dass man insgesamt 6 Sitzplätze hat. Die natürlich eingetragen sind.
  • Wasserstandheizung
  • Luftstandheizung
  • luftgefederter Fahrersitz
  • Luftfederung
  • bis zu 10,5 to. Anhängelast
  • 4,3 Liter / 4 Zylinder Reihen-TurboDiesel-Motor m. 140 Ps (digitaler Motor)
  • 5 Gang ZF Getriebe
  • ABS und ASR
  • 6 to. Seilwinde mit FB
  • 2 stöckigen Kfz Transport-Aufbau
  • Sondersignale
  • Zentralverriegelung
  • Druckluftsignalhörner
  • Arbeitsscheinwerfer
  • L: 8,35m x B: 2,5m x H: 4,0m
  • bis zu 3,5 to. Zuladung

Soweit im groben zu den techn. Daten. Der „Schlepper“ ist im 5. Gang  lang übersetzt, so das bis zu 110km/h möglich wären, selbst mit voller Zuladung. Ich war ziemlich überrascht, wie gut der „Mickerling“ mit seinen „nur“ 140 Ps die Fuhre in Schwung bringt. Für meine Einsatzzwecke mehr als ausreichend.

Eigentlich war der Umbau eines Ford Wohnmobils zum Kfz Transporter geplant.

Die Planung war schon so gut wie abgeschlossen…freilich die nötige Zeit sollte noch fehlen. Nen guter Freund, der von dem Projekt wusste, schickte mir dann ab und an Verkaufsinserate von „fertigen“ deutschen Vergleichsfahrzeugen. Und da war dann auch diese dabei…

…und da Ahrensfelde nur nen Katzensprung mit dem „S.C.“ entfernt war. Bin ick da mal hingefahren. Eigentlich mehr oder weniger zum „Ideen sammeln“.

Brauchte dann aber nix sammeln…hab einfach det Fahrzeug gekauft und gut wars. Der Ford blieb ein Womo und hat mittlerweile auch einen neuen Besitzer gefunden. Haufen Zeit gespart 🙂


Am 10.09.2019 …

…hab ick den „Schlepper“ abgeholt…

…Abreise fertig…

…und schon auf der Autobahn…

…das die rote Leuchte da leuchtet…war schon bei der Probefahrt so…

…später war noch eine 2. am leuchten.

War aber auch schon bei der Probefahrt so. Die eine ist so ne Art „Motorkontrollleuchte“ und blinkte ab und zu mal auf und die andere signalisiert ne Störung im ABS.

Der Benz brachte den „S.C.“ und mich brav zur heimischen Werkbank…und wurde dann erst mal in die Ecke gestellt.


Am 12.09.2019 …

…hab ick mit Kleinkram angefangen. In der rechten Rückleuchte waren einige Funktionen defekt, unter anderem das Rückfahrlicht.

Sieht alles bissl runtergekommen aus…baumelte auch nur noch am Kabel rum…

…die Gummipuffer hab ick entfernt, Leuchtmittel jeputzt und Kontakte gereinigt.

Nu tut nicht nur, bei Bedarf, alles leuchten wie soll…nu sitzt die Leuchte auch „tiefer“…kann nicht schaden. Vorher war das so.

Weiter ging es vorn links beim Seitenblinker.

Schief reingewürgt und gammlich.

Gerichtet und schigg. Komisch is mal wieder…der Vorbesitzer war/ist auch „Schrauber“ und der Lkw war schon bissl sein „Liebling“. So fast mit Tränchen in den Augen bei der Abholung…und dann findet man viel viel…komische Dinge…aber geht ja jeder mit seinem „Liebling“ anders um.

So Alufolie an ner Sicherung macht auch viel Sinn. 🙂


14.09.2019

Nu wollt ick mich aber mal so wichtigen Dingen hingeben. Großer Service (Filter, Öle ect.) und die Ursache der zwei leuchtenden roten Warnlampen sollte auch auf den Grund gegangen werden. Dazu muss das Führerhaus gekippt werden. Um das zu kippen, muss man das Schloss entriegeln. Dies ging mit dem Plastikhebel aber nicht mehr, da musste am Bowdenzug mit einer großen Zange gezogen werden. Und eigentlich hatte ick das Gefühl, der wäre kurz vorm reißen…hat aber zum Glück gehalten. Schloss ausgebaut…

…und das harzige Fett entfernt, gangbar gemacht und schon funktionierte das wieder so wie es soll.

Nu kam ick an den Mickerling und die Kabel und alles sowas dran. Da ick zwischen dem ab und zu aufblinken der „Motorkontrollleuchte“ und dem Motoröldruck und der Öldruckanzeige ne Verbindung vermutete, hab ick den Motoröldruck analog gecheckt und dann einen neuen Öldrucksensor verbaut.

Schon war mit der Öldruckanzeige alles klar und eine der roten Leuchten blieb aus. Das Problem mit dem defekten ABS lag an einem Kabel.

Nen Stück erneuert und schon war auch die zweite rote Lampe aus und das ABS funktioniert wieder wie es soll.

Dann gab es frisches Öl in den Motor, samt neuen Filtern.

Öl, Luft, Kraftstoff. Alles was so an Filtern vorhanden ist gab es neu. Während den Arbeiten entdeckte ich noch eine baumelnde Kraftstoffpumpe der Wasserstandheizung.

Die wurde befestigt und dann ging es eine Etage tiefer…

…da wo es ging wurde abgeschmiert, da wo es nicht ging gab es neue Schmiernippel. Alles in allem schon bissl vernachlässigt der Gute. Aber das war ja ersichtlich.


20.09.2019

Wurde das Öl im Getriebe…

…erneuert. Dieses Vorhaben scheiterte fast. Weil vorher hab ick die Kontroll/Einfüllschraube aus dem Gehäuse schrauben wollen…

…diese zu lösen,  ging nur mit einem 150cm langen Rohr…

…das sich nicht wenig gebogen hat. Also eigentlich hätte ich nicht gedacht, das da alles heile bleibt. Aber nach einem lauten „knack“…konnte die Schraube mit zwei Fingern rausgedreht werden. Super…Hinterachse bekam auch Frischöl.

Da hat einer bei der Entwicklung mitgedacht…somit geht das hier viel schneller, als wenn man noch den Diff-Deckel demontieren müßte, wie bei so manch anderen Achsen.

Optisch störte mich nun noch die linke Rückleuchte. Also wurde die an die rechte angepasst.

Beim Lichtcheck fiel auf, das eine seitliche Positionsleuchte nicht funktioniert, also fix geöffnet.

Voll wäh…das kam alles sofort neu. Im Lager befand sich Ersatz.

Fertig.


23.09.2019

Eine Sache an der Beleuchtung mußte noch gerichtet werden…

…die Kennzeichenbeleuchtung wurde so verändert, wie es die STVzO vor schreibt. Vorher waren da so Teile verbaut, die auch noch rot nach hinten leuchten. Natürlich total verboten und steht bestimmt sowas wie die Todesstrafe drauf…bzw. gibt es ja nicht also ersatzweise Lebenslänglich. 🙂

Ick dacht mir dann so…das ja nu eigentlich alles gut wäre…rote Lämpchen im Cockpit sind alle aus…Lichter sind wie sich das gehört…also mal zu so ner Prüfstelle gefahren.

Leider gab es keinen… „ohne erkennbare Mängel“ …Satz auf dem Prüfbericht. Der vordere rechte Stoßdämpfer fängt an „feucht“ zu werden. Tjoa…aber im großen und ganzen kann ich mit diesem geringen Mangel leben…Prüfung trotzdem bestanden.


26.09.2019

Im Druckluftsystem war was faul. Es ging schon während eines Tankstopps so viel Luft verloren, das ich nicht sofort wieder los kam, sondern erst mal Luft „pumpen“ mußte…die Federspeicherbremse löst sich erst ab ca. 6.5 bar Druck in beiden Bremsluftkreisen.

Also auf die Suche gegangen. Nu meint man vielleicht…das muss ja laut zischen…aber nö…mir half Lecksuchspray. Hier am Verteiler…

…gab es einige Leckagen. Also alle Anschlüsse raus.

Kleine Ursache aber große Wirkung…

…die O-Ringe waren allesamt ohne Weichmacher 🙂 zwei waren schon vor der Demontage gerissen. Neue rein und dicht wars.

Optische Veränderung kam durch das entfernen des großen weißen Schriftzugs an der Sonnenblende.

Dazu brauchte ick Wärme und natürlich blieb das klebrige an der Sonnenblende 🙁

Auf allen vorherigen Bildern hatte ick den Schriftzug unkenntlich gemacht 😉


04.10.2019

Mit einem mal ging die Lüftung nicht mehr. Also der Lüftermotor stand still…also…ein mal alles zerlegen und guggn was da los ist.

Zu der Serienelektrik wurde allerhand dazu gestrickt. Am Ende lag es nur an der Zuleitung zum Widerstand des Motors. Repariert…Lüfter lüftet wieder…toll…alles zusammen gebaut.

Dann die Hütte entkernt (lag allerhand krims krams drin) und das erste mal grob gereinigt.

Auch mal unter die Abdeckleisten an den Einstiegen geschaut…

…viel feuchter Dreck…puh…raus gekratzt und alles trocken gelegt.


10.10.2019

Soa…paar Tage nach der Reinigung und der Kabelfummelei den „Schlepper“ umgeparkt und da blieb wieder eine rote Lampe im Cockpit an.

Diese muntere Gesellin zeigt dem Führer des Fahrzeugs an, das sich das Fahrwerk (Luftgefedert) nicht in der Fahrposition befindet. Schaut aber gut aus…

…also mal die Bedieneinheit für die Luftfederung hergenommen…

…und auch wenn es nicht zu erkennen ist, die Einheit konnte aktiviert werden, die grüne LED leuchtete aber null Reaktion. Die Kontrollleuchte erlosch aber auch…

…was is hier los? Hmpf…was macht man in so einer Situation? Richtig…

…alle Orte freilegen wo Kabel, Sicherungen und Steuergeräte sind. Das ECAS Stg hab ick dann gefunden…und als ick den Stecker berührte…

…rutschte er aus der Steckverbindung raus…HÄÄ…wie…was? Nee oder? Stecker wieder eingesteckt…

…runter und hoch und Fahrstellung…alles wieder so wie es soll…na da bin ick aber nich böse, das es nur eine lose Steckverbindung war. 🙂


12.10.2019

Der kleine 4 Zylinder läuft nicht so geschmeidig wie nen 6 Zylinder…und somit klappern z.b. die Auffahrrampen in den Haltern, wenn der Motor im Leerlauf läuft.

Dies unterbindet eine Klemmvorrichtung…

…die sich schon seit längerer Zeit außer Funktion zu befinden scheint. Also mal alles ausgebaut.

Natürlich ist der Kram nicht hauptsächlich dazu da, Geräusche zu minimieren. Sondern die Klemmung soll eher als LaSi dienen…könnte ja sein das die drei Alurampen nach hinten raus rutschen…hat schon nen enormen Antritt so nen 140Ps Truck. 🙂

Das Klappern nervt und Bock auf Anschiss von einem der meine Rampen in der Frontscheiben stecken hat, hab ick auch nicht…also 3x alles neu.

Schigg. Det Ersatzrad machte auch nicht den Eindruck, das es im Fall der Fälle zügig zur Verfügung stehen würde…da kann man ja mal vorbeugen.

Muttern mal gelöst und bissl Schmierstoff dran, Winde gangbar gemacht…nicht das ich es brauchen wollen möchte…das Ersatzrad…aber wenn…dann…


 

 

 

 

…to be continued…

2 Gedanken zu „Mercedes Benz 814 alias „Schlepper“

  1. Barthel

    Mahlzeit Christian .

    Schicker Transporter,kannst du eigentlich nen Schönem Wohnwagen aufladen und bissel Fummeln ,dann hast du noch ein Ausweichreisegefährt .

    Dir und deinen Lieben alles Gute.

    Barthel

    Antworten
    1. digger Beitragsautor

      Moin Barthel, einen kann ich aufladen und einen anhängen…haben die Kids ihren eigenen…hahaha….

      Beste Grüße und auch Dir alles Gute…

      Antworten

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.