Archiv für den Tag: 9. November 2019

Der Japaner…

…tat ja nu brumm…aber beim Kaltstart brauchte der Motor immer nen kleinen „Schubser“. Doof…das muss besser gehen.

Also mal geschaut, welche Art an Kaltstarteinrichtung hier zu finden ist.

Zu finden waren 4 Glühstifte, die vor kurzem erneuert wurden. Das zu sehende, passt zu dem was die Exbesitzerin erzählte. An den Glühstiften kommt aber trotz leuchtender Kontrolleuchte kein Strom an.

Am Motor ist eine Steckverbindung…

…diese getrennt und Fahrzeugseitig lagen 12V an. Wieder zusammen gesteckt, kam hinter der Steckerverbindung kein Strom mehr an. Okay…dann is da was faul? Aber nach einer Messung vor der Steckverbindung, konnten dort auch keine 12V mehr gemessen werden.

Erst wieder als die Steckverbindung getrennt war…aha…sobald der Verbrauchen angeschlossen ist, bricht die Spannung zusammen. Dann liegt der Fehler woanders.

Das Glührelais geckeckt.

Am Kabel, das vom Relais zu den Glühstiften geht, Strom direkt von der Batterie angelegt.

Und schon lag Spannung an den Glühstiften an. Es stellte sich heraus, das an der Sicherung…

…die Kontakte korrodiert waren. Das alles gesäubert und nu funktioniert das ganze wie es soll.

Diesen Fehler scheint der Mechaniker in der Werkstatt nicht gefunden zu haben. Deswegen wurden wohl die Glühstifte erneuert. Nach Aussage der Vorbesitzerin, war das Kaltstartproblem auch nach dem erneuern der Teile nicht behoben.

Und so kommen wir dann zum Problem, das der Motor irgendwann gar keinen Mucks mehr von sich gab und sogar der komplette Wagen stromlos war. Die Besitzerin meinte das die Batterie defekt wäre, lies eine neue Einbauen, was nichts am Zustand änderte und dann kam der Wagen ja zu mir.

Die Exbesitzerin orgelte nämlich, da die Vorglüchanlage ja wegen der Sicherung nicht funktionierte, solange bis der Motor ansprang. Das kann schon mal ne Weile dauern.

Der Batterietrennschalter ist für solche Belastungen nicht ausgelegt.

Diese Metalllasche…

…verbindet die beiden Kontakte…

…die Feder (grün) sorgt dafür, das auch genug Druck ausgeübt wird, auf den Metallbrücke…

…das da auch der Strom fließen kann. Der Spalt (gelb) sollte eigentlich nicht vorhanden sein und die Lasche sollte am blauen Strich sein. Das Material der Feder…

…schaut so aus, als ob das mal richtig warm geworden ist. Wird wohl geglüht haben und dadurch hat sich das Material verformt und die Feder hat Ihre „Spannkraft“ verloren.

Kein Druck mehr auf die Metallbrücke, kein Stromfluß, kein funktionierendes Auto mehr. Also neues Auto gekauft.

Im Grunde alles nur, weil da ein Profffi am Werk war und die Kundin diesem vertraut. Ick halt mich da raus…Sie fährt da weiter hin und ist sehr zufrieden dort…ick lass Sie in dem Glauben…