Archiv für den Monat: November 2019

Was soll ick sagen?

Wieder Samstag…wieder Holz…zum Glück hat der „A.K.“ so nen Kühlwasservorwärmer…

…so war der Innenraum der Kabine schon wat wärmer. Am Wald abgeparkt…

…top Position zum Ladung aufnehmen 🙂 …so beim beladen kam mir doch noch ne Idee, einen weiteren Nutzen aus der Parksituation zu ziehen.

Den Fuß der linken Kranstütze hätte ich gern um 180° gedreht. Weil die Öse wo man anpackt um diese hoch oder runter zu schieben, war nicht in optimaler Position.

So kann man besser anpacken und bekommt die Stütze auch noch weiter eingeschoben. Soa…noch bissl Fotosession…

…und dann Abfahrt nach Diggerdorf…

…unterwegs kam mir nen LN2 entgegen…

…sieht man ja recht selten…ja gut…ick seh sowas öfter… 🙂

Am Wochenende nahm…

…ick mir auch noch die Zeit am „S.V.“ weiter zu schrauben. Altes Öl war raus, neues kam rein…Motor warmlaufen lassen Ölstandcheck…

…genau auf MAX aber das det Öl noch so sauber ist…noch nie gesehen bei nem Diesel. Der Hydraulikölbehälter ist am Verschluß nicht mehr dicht…

…Ersatz lag schon im Lager…

…mal kieken ob das nu dicht wird. Da ick schon mal im Motorraum rumkrabbelte, konnte mal geschaut werden, wieso die Temperaturanzeige vom Motorkühlwasser rumspinnt.

Kontakte geputzt und neue Kabelschuhe installiert, nu tut die Anzeige was sie soll. Dann den Fahrtenschreiber stillgelegt…

…der Surrte und Summte rum und reagierte auf keinen Knopfdruck…der hat wohl einen an der Waffel. Soa…dann mal geschaut, ob dieser Zustand…

 

…verändert werden kann. Also Luft anhalten und rein ins Kabelgewirr.

Zum Test mal nen deutsches Blinkrelais herbei geschafft…

…und…

 

…nu blinkt das legal. Da keine Relais am Lager waren, welche geordert. Feieramd…Wochenende vorbei…to do Liste nicht wirklich kürzer geworden…hmmpf… 🙁

Am Wochenende…

…tat sich der Digge in der Natur aufhalten…ja gut…nur paar Stunden und auch dort kam er ins schwitzen. Einmal weil´s warm war…

…im Kabinchen vom „A.K.“ und ein zweites mal beim…

…beim beladen des „A.K.“

Beim Holz abladen lief kein Schweiß am Rücken lang runter bis zwischen die Arschbacken…Kipphydraulik is schon mega. 🙂

Die Franzosen Geschichte…

…war keine große Sache. Wer das folgende Bild…genau…anschaut, entdeckt einiges.

Erstens, da hat sich etwas in der Klimakompressorkupplung verfangen. Ein Stück von einem Rippenriemen. Zweitens sitzt der Rippenriemen der den Klimakompressor antreibt nicht mehr korrekt. Drittens…eine Riemenscheibe an der Kurbelwelle ist „frei“. Nun fällt auf, das dort der Rippenriemen für die Lichtmaschine sein sollte. Jetzt lassen wir mal alles kurz wirken und dann könnte folgende Geschichte im Kopf entstehen.

Der Rippenriemen der Lichtmaschine ist gerissen und hat sich auf seinem letzten Weg noch ein klein wenig im Motorraum verteilt. Durch die dann langsam zusammenbrechende Spannung gingen erst alle Fehlerlampen im Cockpit an, weil die Steuergeräte dank Unterspannung abstürzten. Allerhand unsinniger FC´s wurden noch schnell hinterlegt und dann ging der Motor aus.

Die Besitzerin schleppte mit Ihrem LAG das Kfz zu sich nach Hause.

Der ADAC wurde herbeigerufen. Dieser stellte einen defekten KWS fest. Dann kam ick ins Spiel.

Einen KWS hab ick nicht ersetzt. Ick habe einfach die Batterie geladen, einen neuen Lichtmaschinenrippenriemen installiert, den Klimakompressorrippenriemen wieder in seine korrekte Arbeitsposition gebracht und…

…alle Fehlermeldungsleuchtmittel die unsinn meldeten sind aus.

Neue Schläuche für…

…die Scheibenreinigungsflüssigkeitssprühanlage installiert und wieder weg den Eimer.

War übrigens auch cool beim Teiledealer…

ick: „moin, gib mir mal für nen 3004 und 147 nen Rippenriemen für die Lima!“

T-D: „welchen der 15 verschiedenen darfs denn sein?“

Mein sparsamer Blick war bestimmt funny. Es ging nicht um 13 verschiedene Hersteller…15 verschiedene Versionen in der Länge…pfft…noch nie solch eine Auswahl bei so einem Riemen gehabt.

Soa…der „Schlepper“ zeigte an, das er kurz davor war, nur noch mit warmen Dieseldämpfer den Motor am laufen halten tut. Also ab zur Tanke…gleich mal die angefahren die ne extra Truck Säule hat.

Hab dem F…Fo…For…Owner auch gleich mal nen Schrecken eingejagt.

Hab mich recht flott dem Heck seines eindeutig NICHT-Trucks genähert und dann auf den Punkt die Druckluftbremse aktiviert. Jut…ick hab ja auch nur nen Mini-Truck aber trotzdem sieht das für den nicht eingeweihten bissl „krass“ aus wenn ne Lkw Fahrerkabine zur Bremsung ne kräftige Nickbewegung macht. Hab mich dann auf dem Lenkrad abgestützt und dem F…Fo…For…dem Galaxy Fahrer in seine dunklen Augen gestarrt. Der drehte sich sofort um und tropfte nu Tropfen für Tropfen in seinen Eimer.

Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…Klick…

Hab dann das Fenster geöffnet und rausgerufen…

„ich hätte noch ne leere Buddel einer Abfelsaftschorle…kannste auch gern noch „vollkliggn“ wenn es Dir nicht reicht was in den Tank deines LKW!!! passt“

…warum er nun mit kliggn aufhörte weiss ich nicht aber war wohl Zufall das nu wirklich…wirklich…voll war…sein Tank.

Macht ja auch richtig was aus…bei so nem 65 Liter Tank…den „Truck-Rabatt“ zu nutzen. Hach wat bin ick für nen ekliges, überhebliches Arschloch, passten ja auch nur etwas über 120 Liter in meinem Dieselbunker.

Ab nach daheim. Dort wartete ein Jeep…

…springt warm nicht mehr so toll an…kalt schon. Na? Hat einer ne Idee? Ick hatte eine…STG vom Motor bestätigte den Verdacht und nen neuer Temperatursensor wurde geordert.

Das am „S.V.“ grad auch nichts richtig fertig wird geht mir aufn Sack. Also ick meine die Getriebeölsache. Da war ja richtig der Wurm drin. Den Boschfilter hatte ick auf Mahle umgeschlüssel, OC27, 30, 60. Den 27er bestellte ick beim Teiledealer am Ort. Weil der Lieferant der 60er nicht sagen konnte wann er denn liefern könne. Tja…am Ende kamen die Teile aus dem Netz am selben Tag wie die vom Örtlichen. Aumann…

Eigentlich dacht ick der Örtliche is schneller mit der Lieferung, wollte ja voran kommen. Die 60er hab ick haben wollen weil die grooß sind. Warum der orig. ACDelco nu ein zu großes Gewinde hat…tja…vielleicht hat da wirklich mal einer die Filteraufnahme erneuert. Wäre ja denkbar, das wie so oft, eine Werkstatt nicht in der Lage war, die korrekten Teile heran zu bekommen.

Was macht man dann, wenn man den Filter nicht bekommt…aus den Staaten…Filter samt Aufnahme umbaun. Find ick toll gelöst…gibt ja auch Leute, die Filter in nem Fass mit Bremsenreiniger auswaschen und wieder montieren.

Ja…wirklich gibt es…war ick life dabei. Aber ick unterstütze halt gern die Öl und Ölfiltermafia, also kauf ick neue Filter und filter das Getriebealtöl nicht durch die Feinstrumpfhose meiner Frau. Abgesehen davon das ick viel zu große Angst davor habe, was meine Frau wohl mit mir anstellt, wenn Sie in die Feinstrumpftschublade greift und eine Getriebealtölversiffte Feinstrumpfhose in die Finger bekommt.

Näää…det alte kann man doch lieber nehmen um so Holzzaun zu Streichen…oder sowas in der Art. Also glugg…glugg…

…Frischöl in den Filter und…naja…kurz hab ick schwitzige Finger bekommen. Weil ick keinen „Trockentest“ gemacht habe. 🙂 Passte aber #daumenhoch

Und wo ick nu mal schon da unter dem Getriebe lag, ne Ölauffangwanne und ne kleine Auswahl an Ring-/Maulschlüsseln dabei hatte…konnte ick Motorseitig auch gleich mal die alte Plörre raus lassen.

Alt? Hmm…also so richtig schwarz, wie ick das von Dieseln gewöhnt bin…war das nu nicht…hmm…egal. Raus damit…überlege das noch mal aufzukochen und in den Rasentrecker zu tun.

🙂

Wat ne Freude…

…am heutigen Vormittag. Der „Schlepper“ wurde aktiviert…

…und brachte den Franzosen an die Werkbank. Wat hatta denn?

Kleiner Auszug aus den digitalen Innereien. Viel rot…hmm…Blick unter die Haube…

…da war doch wat mit Zähnen zu Besuch. Na mal sehen was das wird…

Der heutige Tag…

…begann früh…sehr früh…erstmal den 6 Zylinder gezündet und ganz nach Herstellervorgabe einige Minuten warmlaufen lassen.

Ja ihr lieben Gretchenanhänger…WARMLAUFEN lassen…!!! Nicht nur weil ICH das so für richtig halte…NEIN…der Hersteller dieses feinen Arbeitsgerätes schreibt das so vor. So lange warmlaufen lassen mußte er auch nicht…hatter ja nen Vorwärmer.

Wieso spreche ich hier…also HIER…Gretchenanhänger an? Dies hier ist ja wohl the last place to be für solche…  🙂

Der erste Auftrag des Tages, erforderte zwar kein Anhängsel aber der zweite sehr wohl.

Also drangebammelt und abfahrt.

Wie gesagt…

…beim 1. Job solo…

…und los…

…bissl Hilfestellung beim verladen von Altmetall. Danach wieder das Gespann verbunden…

…und den Job Nr. 2 in Angriff genommen.

Vor mir auf der Waage…

…einer, der wo das mit dem Luftdruck nicht so genau nahm. 🙂 Aber jeder wie er mag…hab mich dann weiter um meinen Kram gekümmert.

Soa…erledigt. Die letzte Aktion mit dem „A.K.“ an diesem Tag sollte der HU Termin sein. Dafür isses hilfreich wenn die hier…

…funktioniert. Natürlich klasse, wenn die Schräubchen so…

…aussehen. Aber am Ende…

…wird alles gut. Zumindest was das Lichtlein betrifft. Nen Wackelkontakt beim Stopplicht musste noch beseitigt werden und dann waren wir auch schon vor der Prüfhalle.

Der Trailer wäre zwar erst im April mit der HU dran gewesen aber ick dachte mir, dies mit der Zugmaschine zu „synchronisieren“ wäre sinnvoll. Außerdem wurde das zGG. des Trailer leicht nach unten korrigiert und ne weitere Reifengröße wurde noch eingetragen. Bissl Auswahl bei Reifengrößen kann nicht schaden.

Knapp 2h später…

…hatte beides nen neuen Sticker. Daheim kam wieder nen Paket aus Übersee an…also kommt ja öfter sowas an…aber das…

…is mal für mich…nagut…indirekt für mich. Ick muss das was da drin ist in einem meiner Fahrzeuge einbaun…so is das rundum korrekt ausgerückt.

Det umölen…

…war erledigt, also Ölwanne demontiert und…

…Loch rein gebohrt. Dann eine deutsche Mutter, ausgebürgert. Ausgebohrt und…

…zölliges NPT Gewinde rein gedreht…ne…geschnitten…reingedreht wurde der Sensor…

…warum? Weil keiner der mitgelieferten Adapter passte.

Mutter mit der Ölwanne verbunden…

…Wanne durchgewischt…

…neue Dichtung aufgelegt…neuen Filter genommen…

…neue Saugrohrdichtung und Filter installiert….

…Wanne montiert und neuen Feinfilter…

…aber nää…der Filter der laut Wartungsanweisung genommen werden soll…passt nicht. Was fürn Kagg.

Tja…hab dann erstmal 8 Liter Transynd eingefüllt und nen anderen Filter bestellt…wo ick mir denke, das der dann passen könnte.

War ja nicht so, das es nichts anderes zu tun gab. Der Jeep meiner Dame hat wieder nen 2 Jahres Teilnahmedarfschein am öffentlichen Straßenverkehr erhalten…naja…da lohnen sich doch neue Reifen (waren schon bissl porös die alten) und die Bremsen vorn waren schon scheiße.

Beim tritts aufs Bremspedal, vibrierte oft das ganze Fahrzeug. Der Vorbesitzer hatte schon mal die Bremsanlage in einer Werkstatt komplett erneuern- und updaten lassen. Original fiel der Jeep mit einer Teves Bremsanlage vom Band, spätere Baujahre erhielten das Akebono Bremssystem.

Akebono ist eigentlich das bessere System…aber was da nu schief ging beim update…hmm…die Kontaktflächen der Radnabe/Bremsscheibe waren wohl nicht gereinigt worden…darüber berichtete ick ja schon.

Schlecht sieht das alte Zeug ja nicht aus…

Tja egal…alles neu…und frisch durchgewischt.

Bremste dann auch wieder wie ein Neuwagen. Bremse und Reifen vorn neu…nu noch schnell hinten erledigen. „Schnell“ hörte dann auch schon genau hinten rechts an einem Radbolzen auf.

Der Druckluftschrauber bewegte die Radmutter ne 1/4 Umdrehung. Ick nahm dann den Akkuschrauber zur Hand…der hat mehr als genug wums…der tat dann den Stahlbolzen in seinem „Sitz“ in der Aluspurplatte „auf links drehen“…sprich…der Stehbolzen drehte sich nun mit. Klasse…

Man hätte da nu lange drumrumfummeln können aber in Angesicht der Tatsache das so ne 16“ Standard Jeep Felge nichts besonderes ist und davon etliche im Lager oxidieren, war ick kurzgepolt…

Andere Spurplatte hergenommen, andere Felge, alles montiert und gut wars.

Der zweite Schnitt, der durch die Speiche führt, war für die „Trennungsaktion“ natürlich unnötig. Ick wollte lediglich vermeiden, das irgend ein Sparfuchs, der die Felge irgendwann und irgendwo mal findet, diese auf seine Karre schraubt. Könnte mir ja egal sein…aber man könnt den Eindruck bekommen…das da draußen immer mehr dämliche Leute rumrennen.

Also der…

…Freitag startete schon mal gut. Kam doch punkt 6 Uhr die Info, das es der Opel Diesel wieder von allein tut…brauch man nicht mehr anschleppen oder ähnliches.

Dann ging es fast bis zum Nachmittag nur ums runde/schwarze Gummi.

Beim letzten Fahrzeug…ging es noch mal zur Sache…da musste ich dann fast auch det T-Shirt ausziehen. Die Frage des Wartenden…“samma Digga…wieso dauert das so lange?“…war auch eher weniger ne Aufmunterung…wenn so ne Alufelge richtig gammlig ist…

…in dem Bereich wo der Reifen anliegt und da auch keine Luft entweichen soll…muss man halt bissl aktiv werden…schön mit Drahtbürste und Sandpapier…

…woah was war mir warm. Naja…nachm ersten Feierabend dann noch am „A.K.“ aktiv gewesen.

Zwei Vorratsluftbehälter hatten an den Stellen wo mal das Typenschild war, Rost. Weggeschrubbelt und was drauf geschmiert. Dann noch…

…den Teil der Auspuffklappe demontiert, der noch übrig geblieben ist. Da such ick noch ne Konservendose die ne Organspende leisten tut. Soa…war noch hell…und da zum Wochenende Regen angesagt wurde und der „S.V.“ ja schon seit Wochen ohne Öl im Getriebe rum stand…und weil er mir da wo er steht im Weg steht…und da schon die neuen Filter geliefert wurden wollt ick nu endlich mal da die Getriebeölspülung+Filtertausch+umölung vornehmen.

Also los…

…aber ne…Wanne kann ja noch dran bleiben…wollt ja fürs umölen mit frischöl spülen. Der Peilstab sah komisch aus…

…bissl Spucke und nen Lappen und schön glänzt das wieder.

Dann Öl…

…auf dem Peilstab steht zwar dexron III ich weiss…hab ich auch gelesen…laut etlichen Anleitungen und „Experten“ in WäWäWä-Foren kann man auch Motoröl ins Allison kippen…ick entschied mich trotzdem zum „original“ Öl…auch weil ick davon so viel habe…Dex und Motoröl hatte ick nicht so viel am Lager 🙂

Schööön rot…

Es lag wohl…

…nur am Gummi…oder was mal Gummi gewesen ist, was den Opel am starten hinderte.

Leckölleitungen…die leckten…hab da nur mal leicht angefasst und schon sprudelte das…

…zwei Leitungen sind abgerissen…was ne frickelei. Alles an Dichtungen im Kraftstoffsystem kam auch neu und dann startete der Motor so wie es sich gehört, weil keine Luft mehr ins Kraftstoffsystem gelang. Wollte eigentlich morgen den Kaltstart noch selber testen…aber der Owner wollt den Wagen schnellstmöglich zurück. Tjoa…is ja auch überhaupt nicht umständlich, wenn die Kiste dann wieder zur Werkstatt gebracht werden muss…lässt er sich halt wieder per Seil anschleppen…weil das ja für die Technik so super ist. 🙂

Aber ick denk mal das dem nu löpt. Langsam bereiten sich die Leute auch auf den Schnee vor…

…mal wieder ne Reifenlieferung…